Hi,

When I try to upgrade my vortexbox i get this message:

Skipping packages with broken dependencies:
nginx-filesystem...